Lista de defeitos da seção:
Dicas e Macetes do Fórum Oficial do Técnico Reparador Brasileiro.
Avançar a mais defeitos
< 0 > < 1 > < 2 > < 3 > <4> <5> <6> <7> <8> <9> <10> <11> <12> Link
< 0 >
 
1ºDefeito: Enviada: 10 Ago 2006 11:57 32
Por Erick:
TV Semp chassis U13 com zumbido semelhante a alta vazando
ESSE DEFEITO GERALMENTE É PROVOCADO PELO TRAFO
CONVERSOR . PORÉM PODE ESTAR EM VÁRIOS COMPONENTES ASSOCIADOS. SEMPRE NESSE CASO DEVE-SE VERIFICAR OS SEGUINTES COMPONENTES
R875 = 0,24R / R876 = 680R
ZENER D876 = 5V6
C875 = 470PF CERÂMICO
C877 = 1KPF CERÂMICO
C864=100UF/63V.

NO CHASSIS U14 CERTAMENTE ESSE DEFEITO É PROVOCADO POR C880
 
2º Defeito: Enviada: 25 Jul 2006 06:14 31 
Por:
TÉCNICO ELETRÔNICO
OLA PESSOAL DESTE FÓRUM EU TENHO UMA DICA PARA VOCÊS
MEUS CAROS COLEGAS DESTE FÓRUM SE VOCÊS JÁ PEGARAM UM TV DA CCE MODELO HPS 2070F QUEIMANDO O TRANSISTOR EM SEGUNDO POIS EU PEGUEI UM PEPINO DESTE EU QUEIMEI UNS 5 TRANSISTOR MAIS DESCOBRI O DEFEITO EU QUERO PASSAR PARA VOCÊS QUANDO VOCÊ TIVER UM PROBLEMA DESTE EVITA DE TROCAR O TRANSISTOR O DEFEITO ERA UM CAPACITOR ELETROLÍTICO DE 33MF X350 VOLT
CAPACITOR 415 ABERTO QUE É LIGADO NO PINO 1 DO FLYBACK
 
1ª Resposta Erick: Enviada: 26 Jul 2006 01:45 11 
Este capacitor é o boster do flyback, quando aberto causa desequilíbrio do flyback aumentando muito a alta tensão. Este defeito é comum neste modelo. Valeu pela dica amigo.
 
2ª Resposta Valdeni:Enviada: 01 Ago 2006 01:34 40 
não seria no pino 2 por acaso??
acho que o amigo se enganou!!
 
3ª Resposta Erick: Enviada: 10 Ago 2006 11:51 40 
Com certeza o eletrolítico boster se localiza no pino 2 do flyback.
 
3º Defeito: Enviada: 10 Mai 2005 12:53 03
Por Erick:
CCE HPS2007 e 14007 piscando o led e a TV não liga.

Se ainda não pegaram, com certeza vão pegar uma dessas CCEs que quando vc liga a tomada na rede o led do stand-by acende. Até aí beleza o problema está quando vc aciona o power e a TV não liga só fica piscando o led. Esse defeito na HPS2007 e 1407 é típico dp transformador driver horizontal aberto ou em curto. Em outros modelos como 2003, 2004, 2005, também pode acontecer desse trafo dar defeito e causar o mesmo sintoma, mas também pode ser o capacitor de cerâmica C826 com fuga ou em curto.
 
4º Defeito: Enviada: 06 Jul 2006 11:33 09  
Por: Erineu
TV GRADIENTE HRM 290S DESLIGANDO. ...SERÁ PROTEÇÃO??
VOLTAGENS APARENTE TUDO OK. DESLIGAVA ENTRE 3 A 10 MIN DE FUNCIONAMENTO.TRABALHEI NO SISTEMA DE PROTEÇÃO JA QUE TUDO PARECIA OK. POR INTUIÇÃO FUI CHECAR O CAPACITOR DA FONTE NA LINHA 130V, UM DE DOIS 220MF X 160 V  O MESMO ESTAVA AVARIADO.
 
5º Defeito: Enviada: 04 Jul 2006 12:24 58  
Por: Valdecygc
TV CINERAL
Mexe na tv ou com a placa ela desliga. Ressoldar o X401 (um cristalzinho perto do one chip, nessa era azul).ressoldei quase toda e não adiantava foi ressoldar ele e pronto.
 
6º Defeito: Enviada: 02 Jul 2006 09:58 57 
Por: Valdeni
CCE hps 2001 liga intermitente
pino 37 do TDA 8374 fica com 6 volts. Trocar Q802 bc 337.
 
7º Defeito: Enviada: 02 Jul 2006 04:38 24
Por: Erick
TV Sanyo CPT 6766U - Sem sinal de Vídeo
Esta TV estava com a tela totalmente apagada porém com som.
OBS.: Notou-se que a TV tinha os caracteres normais (OSD) e atendia a dos os comandos de funções.
DEFEITO: O defeito estava no IC801 que fica de frente para a entrada de sinal do seletor de canal (varicap).
 

8º Defeito:
Enviada: 22 Jun 2006 11:04 09  
Por: Flavio
TV Sharp C1453 Sem Áudio
9.º ) SEM ÁUDIO

certifique-se que o volume não esteja no mínimo; e que o MUTE não esteja acionado.(Mute não acionado)

1) Teste os Auto Falantes; (OK)
2) Verifique se existe sinal de áudio no pino 6 e 8 do IC301 através de um pesquisador de áudio;(Não á sinal)
3) Verifique o Vcc no pino 2 do IC301;(Não há )
4) Verifique se chega sinal de áudio no pino 3 do IC301, através de um pesquisador de áudio;(Não há)
5) Também injete sinal com um injetor de sinal no pino 3 do IC301, para saber se o amplificador está funcionando; (Sim)
6) Verifique o sinal de áudio no pino 50 do IC501;(Sim há sinal)
7) Verifique o filtro CF201;(Ta bom)

(As etapas abaixo ainda não as fiz)

 Verifique se existe sinal no pino 7 do IC201;
9) Injete sinal no pino 5 do IC201;
10) Verifique o pino de volume (pino 6 IC101) que sai do micro para o IC301 (pino 5);
11) Verifique as micro chaves de volume que atuam nos pinos 17, 18 e 19 do micro IC101;
12) Injete sinal na base do Q301;
13) Injete sinal antes do capacitor C327;
14) Defeitos no transmissor sem fio: Verifique o Vcc nos pinos 15 e 10 do IC302;
15) Verifique se chega sinal de áudio nos pinos 1 e 18 do IC302;
16) Verifique se sai sinal de áudio no pino 7 do IC302.

OBSERVAÇÕES :

1) Os 2 alto falantes estão em série, se um deles apresentar defeito, não haverá som;
2) Verifique se o MUTE não esteja acionado;
3) Chaveando a TV para A/V e utilizando esta entrada, você terá mais informações para a conclusão do defeito.

(Alguém tem dicas deste defeito o cliente disse que a TV as vezes abaixava e aumentava o volume as vezes parecia som logo pensei que fosse solda fria! Alguém tem o esquema da Sharp C1453
Sem mais obrigado!)

Enviada: 02 Jul 2006 04:25 34
sem alimentação no pino 2 do CI amplificador de áudio Verificando a saída da fonte 14V capacitor [1000uF] e R730 1R verifiquei o R730 Aberto e trocando funcionou normalmente
 
9º Defeito: Enviada: 01 Jul 2006 01:42 16  
Por: Haroldo de Souza
TV PHILCO MODELOS PCM
Distorcendo a imagem: C205 = 2.2x50v
 
10º Defeito: Enviada: 01 Jul 2006 01:31 15 
Por: Valdeni
TV lg modelo rp-20ca10 fonte arranca e morre.
Solução trocar o ic regulador do foto acoplador do secundário (SE110)
 
11º Defeito: Enviada: 29 Jun 2006 01:26 33
Por: Valdeni
Philco chassis CPH 06 led piscando não NF
A fonte deste tv fica um pouco alta e variando. aciona proteção pela fonte alta o led fica piscando bem rápido. o oscilador horizontal fica no arranca e morre repetindo. este defeito é no primário da fonte capacitor (c913) de 1mf com defeito e não adianta medir no capacimetro ela marca certinho mas tem que trocar novo.
 
12º Defeito: Enviada: 16 Jun 2006 11:10 03  
Por: Valdeni
Chassis-l9.2a Philips linha pt vários modelo aciona proteção
14PT314A/78
14PT316A/78
14PT414A/78
14PT616A/78
20PT324A/78
20PT326A/78
20PT424A/78
20PT524A/78
21PT434A/78
21PT534A/78

acionando a proteção nem chega vir a imagem. R3440 DE 10K ABERTA

 
13º Defeito: Enviada: 12 Jun 2006 01:29 56 
Por: Erick
DVD Gradiente parado
Quando chegou este DVD (não me lembro o modelo) ele estava parado. Ao abri notou-se os eletrolíticos do secundário da fonte estufados e estourados dando suspeita de fonte alta.

A solução para este problema é substituir todos os eletrolíticos porém aumentando a tensão de operação deles por exemplo: os de 10V passam pra 16V e os de 16V passam pra 25V.

 
14º Defeito: Enviada: 07 Jun 2006 10:02 20  
Por: Valdeni
toshiba tv2987 f-ms fonte não oscila
tv 2987 f-ms . chassis lem3
fonte morta não oscilava nada.
solução troca do ci oscilador da fonte
 
15º Defeito: Enviada: 02 Jun 2006 10:46 02
Por: Erick
TV Blue Sky 14BLK - Se desligar na chave não liga mais
Olá amigos peguei essa TV com o seguinte defeito: Quando era desligada na chave ou puxada a tomada, não ligava mais. O defeito foi solucionado trocando todos os eletrolíticos e cerâmicos ao redor do micro e também os eletrolíticos de 100 e 220uF que ficam próximos ao regulador 7805. Para garantir também foi reprogramada a eeprom.

OBS.: Como essa TV é praticamente igual a CCE HPS1401, se por ventura alguém pegar alguma CCE com esse sintoma pode utilizar essa solução.

 
16º Defeito: Enviada: 27 Mai 2006 12:04 26 
Por: Erick
Sharp com fonte alta (aquela que usa 2SC2365)!!!
Olá pessoal peguei uma dessas sharps antigas com a fonte altíssima no mesmo valor da tensão existente no capacitor principal da fonte. Depois de verificar todo circuito de ajuste de +B detectei o defeito: Era o transistor regulador da fonte (2sc2365) com uma fuga mínima entre coletor e emissor nos dois sentidos na escala de X10K.
 
17º Defeito: Enviada: 22 Mai 2006 09:08 05  
Por: Haroldo de Souza
TV LG RP 29CC25 (importante)
esta tv se vc pegar pela 1ª vez p/ trocar somente o saida horizontal tem q fazer modificação no circuito.
C854 > 470X16
C858 > 2200X16
R852 > JAMPEAR
R864 > 1R8 X 2W
R865 > 1R8 X 2W
R866 > 10K X 2W
C401 > 10m X 50
R404 > 15R X 2W
Q401 > 2310HI (OU EQUIVALENTE)
NO IC 06 ACRESCENTAR CAP 470X16 = POS NO PINO 1 E NEG NO PINO 3 ( VISTO DE FRENTE O PINO 1 É DA DIREITA)
18º Defeito: Enviada: 20 Abr 2006 07:38 49 
Por: gontijo
transistor da fonte ( não original ) aqueçe muito?
Na falta do transistor original da fonte de televisores tela grande como Zenith, CCE, etc... use dois transistores BUT 12 AF ligados em paralelo , eles funcionam tranquilamente. Esta dica citada é claro que é somente para a falta de um original ,que dependendo da região do técnico pode faltar. Esta dica considera somente a facilidade de se encontrar o But 12 .
 
19º Defeito: Enviada: 17 Mai 2006 07:24 33 
Por: gontijo
Como testar um foto acoplador
Este teste será necessário hostilizarmos dois multímetros analógicos ambos na posição X1.
Com o primeiro multímetro verifique como se polariza o primário pinos 1e2 e conecte da mesma maneira este primeiro multímetro. nos pinos 3e4 .
Com o outro multímetro ao inserir novamente no primário obliteremos a mesma resistência no secundário.
observe que sem polarizando o primário o secundário também não estará.
 
20º Defeito: Enviada: 17 Mai 2006 07:05 37 
Por: gontijo
Como testar um mos-fet
Coloque o teste analógico na posição X10 .
Coloque as pontas entre o anodo e o catodo ligadas ao reverso(sem polarizar) .
Deixe que seu dedo funcione como um resistor , ora entre catodo-gate ora anodo-gate .
Caso as indicações no teste tenham sido aleatórias com as resistências criadas pelo dedo o fet estará perfeito não sendo necessária sua troca caso
contrario estará ruim.
 

Este conteúdo foi postado no fórum oficial do técnico reparador Brasileiro pelo respectivo participante.
Site idealizado por Josmar Desde 15/04/2000
dicasmacetes